Einschränkung festgestellt

Störung Mail-Systeme Kundencenter (login.mittwald.de) Hosting Systeme Webhosting Managed vServer Managed Server Datenbankserver Root-Server E-Mail Empfang E-Mail Versand Webmailer mStudio (studio.mittwald.de) Cloud-Systeme Projekte Datenbankserver SSH-Server Webseite (mittwald.de) AV-Manager
30.01.2024 07:59 CET · 54 Minuten, 32 Sekunden

Update

Gelöst

Unsere Techniker*innen haben die Einschränkung behoben. Unsere Systeme laufen wieder wie gewohnt.

Januar 30, 2024 · 08:54 CET
Update

Unsere Techniker*innen haben einen Schwenk auf eine Ersatzhardware vorgenommen, aktuell ist die Erreichbarkeit wiederhergestellt. Wir arbeiten weiter an der Behebung des Problems.

Januar 30, 2024 · 08:07 CET
Vorfall

Wir haben eine Einschränkung im Bereich der Firewall festgestellt und unsere Techniker*innen arbeiten mit Hochdruck an der Lösung.

Januar 30, 2024 · 07:59 CET

← Zurück