Einschränkung behoben

Störung Mail-Systeme Kundencenter (login.mittwald.de) Hosting Systeme Webhosting Managed vServer Managed Server Datenbankserver Root-Server E-Mail Empfang E-Mail Versand Webmailer mStudio (studio.mittwald.de) Cloud-Systeme Projekte Datenbankserver SSH-Server Webseite (mittwald.de) AV-Manager
29.01.2024 13:42 CET · 2 Stunden, 43 Minuten, 6 Sekunden

Update

Gelöst

Die Systeme sind wieder stabil erreichbar. Dennoch bereiten wir parallel weitere Maßnahmen vor.

Januar 29, 2024 · 16:21 CET
Untersuchung

Bei den aktuellen Störungen handelt es sich um systemseitige Probleme mit unseren Hardware-Firewalls. Unsere Messungen zeigen eine deutlich verbesserte Erreichbarkeit von extern, sodass wir sehen, dass die Sofortmaßnahme geholfen hat. Unsere Netzwerker sind zudem parallel dabei, die neuen Firewalls zu konfigurieren.

Januar 29, 2024 · 15:49 CET
Untersuchung

Das unbeständige Request-Verhalten zeigt sich weiterhin. Wir ergreifen eine Sofortmaßnahme und parallel provisionieren wir neue Firewalls und schwenken unsere Kundennetze nacheinander auf neue Geräte. Das wird etwas dauern, wir melden uns erneut, sobald wir mehr wissen.

Januar 29, 2024 · 14:58 CET
Untersuchung

Leider können wir euch noch keine 100% Erreichbarkeit melden. Wir beobachten ein unbeständiges Traffic-Verhalten, das weiterer Analysen bedarf.

Januar 29, 2024 · 14:33 CET
Untersuchung

Es gibt erneut Probleme mit der Erreichbarkeit aufgrund unserer Firewall. Wir sind dran und es sollte in Kürze wieder laufen.

Januar 29, 2024 · 13:46 CET
Vorfall

Unsere Techniker*innen haben die Einschränkung behoben. Unsere Systeme laufen wieder wie gewohnt.

Januar 29, 2024 · 13:42 CET

← Zurück